mibuso.com

Microsoft Business Solutions online community
It is currently Wed Oct 01, 2014 2:17 pm

All times are UTC + 1 hour [ DST ]




Post new topic Reply to topic  [ 2 posts ] 
Author Message
 Post subject: Kopieer probleem / fout...
PostPosted: Wed Jul 04, 2012 12:21 pm 
Offline

Joined: Tue Jun 19, 2012 11:00 am
Posts: 9
Country: Netherlands (nl)
Sinds een week of zo heb ik last van een kopieer probleem.

Wanneer ik in een lijst scherm een aantal regels selecteer en kopieer naar een andere (bv van Live naar test)
Dan wordt niet de hele regel record geplakt. Maar wordt alles gepropt in 1 veld (de eerste of daar waar ik op sta).

Ik heb de .zup file al eens verwijderd, maar dat hielp ook niet.

Heeft iemand enig ide wat dit kan zijn.. :oops:


Top
 Profile E-mail  
 
 Post subject: Re: Kopieer probleem / fout...
PostPosted: Mon Jul 09, 2012 2:11 pm 
Offline

Joined: Thu Apr 26, 2007 2:28 pm
Posts: 325
Location: Lawrenceburg, Kentucky
Country: United States (us)
Hi,

gebeurt dit altijd voor dezelfde tabel? Dan kan het zijn dat de tabellen verschillend zijn tussen de twee databases.
Ook kan je kijken of de tabel-attribuut "Paste is Valid" naar "Nee" is veranderd.

Groeten,

Willy

_________________
Fostering a homeless, abused child is the hardest yet most rewarding thing I have ever done.


Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 2 posts ] 

All times are UTC + 1 hour [ DST ]


Who is online

Users browsing this forum: No registered users and 1 guest


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum


Search for:
Jump to:  
cron